StartseiteAnmeldenLogin

Austausch | 
 

 Ich brauche Hilfe!! :(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Plaza786blader



Männlich
Anzahl der Beiträge : 13
Alter : 26
Ort : Hamm
Arbeit/Hobbys : FlyFF, LoL , Fussball, Handball
Laune : HammA *.*
Anmeldedatum : 08.09.11

BeitragThema: Ich brauche Hilfe!! :(   Mi Sep 21, 2011 1:15 pm

Hey Leute,

wenn ich mein Flyff starten will dann kann ich bei Patcher start drücken aber dann wenn ich beim Login bin schließt es sich einfach. Da steht dann Client ist zu alt .... HÖ? Hatte gerade erst so 7 daten vom patcher aktualisiert.. Liegt das an der Aktualisierung?

Brauche schenll hilfe wollte heute 119 machn . Sad
Nach oben Nach unten
Painshooter
Spamking
Spamking
avatar

Männlich
Anzahl der Beiträge : 728
Alter : 23
Ort : Franken
Laune : Vaffanculo
Anmeldedatum : 21.11.09

BeitragThema: Re: Ich brauche Hilfe!! :(   Mi Sep 21, 2011 1:50 pm

Hatte ich gestern auch, probiers einfach n paar mal, bei mir gings nach 5 versuchen.
Nach oben Nach unten
 
Ich brauche Hilfe!! :(
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Brauche Hilfe; Ständiges Niesen
» [LS13]Brauche Hilfe alle Fahrzeuge sind Weg im Spielstand=(
» [OMSI2] Ich brauche hilfe.
» TSRW brauche Hilfe
» Ich brauche hilfe bei der Qust 4 Hörner

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Öffentlich :: Tipps/Tricks/Hilfe-
Gehe zu: